déplacé > http://www.arenablabla.fr


 
PortailAccueilchatboxCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 résolu > sli

Aller en bas 
AuteurMessage
alphonse

alphonse

Nombre de messages : 7
Date d'inscription : 20/08/2007

MessageSujet: résolu > sli   Mar 28 Aoû - 19:04

bonjour, je possède une carte mère supportant le sli, j'ai actuelemnt une gigabyte 7300gt 256mo compatible sli, j'ai commandé une gigabyte 8600 gt 512mo aussi compatible sli. je possede deja le petit connecteur pour relier les 2 et une bonne alim hiper. comment se deroule l'installation du sli??? devrais-je placer ma 8600 sur le pci-e 2 et laisser ma 7300 sur le slot pci-e1 ou placer la 8600 en premier??? ensuite comment s'installe le système sli??? windows xp va t'il reconnaitre le sli et proposer l'installation ou bien je devrais ajouter un programme nvidia destiné au sli???
merci de prendre quelques instant pour m'aider Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kivousavez
New Modérateur
New Modérateur
Kivousavez

Nombre de messages : 39
Age : 46
Date d'inscription : 12/06/2007

MessageSujet: Re: résolu > sli   Mar 28 Aoû - 19:22

salut,
alors tu éteind ton pc, tu déplaces ta 7300 sur le slot 2, la 8600 sur le slot 1, donc en principal, tu installes le petit connecteur, tu redemarres, et te laisse guider par windows, installations des cartes (pilotes cartes graphiques), puis du sli (pilotes carte mère), te restera ensuite à activer le sli dans les options nvidia.
attention, pour le sli, il te faut une bonne alim, le mieu étant de posseder une alim prevu pour le sli, avec des connecteurs directes.
dans ton histoire de sli, je ne suis pas certains que ton histoire soit vraiment rentable, je crois bien que ta 8600gt tournera mieu seul plutot qu'en sli avec une 7300gt, car à moins que je ne me trompe le sli divise un pci-e x16 en 2x pci-e x8 (à verifier)....
donnes nous la ref de ta carte mère plaezzzze...

en tout cas je ne trouve pas bcp d'infos sur ta carte niveau compatibilité, il est bien spécifié que le 8600gt sont compatible vista mais rien concernant xp confused peut que cela va sans dire confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bill
Admin
Admin
Bill

Nombre de messages : 115
Age : 41
Date d'inscription : 12/06/2007

MessageSujet: Re: résolu > sli   Mer 29 Aoû - 11:22

bonjour,
il y a en effet peu de chance pour que le sli entre une 7300gt et une 8600gt apporte de meilleures performances que la 8600gt installée seule, en imaginant que cela fonctionne, car il faut normalement, comme pour le dual chanel, deux cartes identiques et/ou exploitant les mêmes technologies.
si tu viens à tester tout de même, donne nous des news....

_________________
Donnez des infos précises sur votre materiel et problème(s) SVP...
Utilisez \\\"reponse\\\" pour répondre à un sujet ou à vos sujets merci...


Dernière édition par le Dim 2 Sep - 14:34, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://entraidepc.com
alphonse

alphonse

Nombre de messages : 7
Date d'inscription : 20/08/2007

MessageSujet: Re: résolu > sli   Dim 2 Sep - 14:33

bonjour,
bon ben ça ne fonctionne pas, la carte 8600gt fonctionne sans problem seule avec windows xp mais pas en sli....
tant pi, merci.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bill
Admin
Admin
Bill

Nombre de messages : 115
Age : 41
Date d'inscription : 12/06/2007

MessageSujet: Re: résolu > sli   Dim 2 Sep - 14:35

bonjour,
merci pour les news...
a++++

_________________
Donnez des infos précises sur votre materiel et problème(s) SVP...
Utilisez \\\"reponse\\\" pour répondre à un sujet ou à vos sujets merci...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://entraidepc.com
alphonse

alphonse

Nombre de messages : 7
Date d'inscription : 20/08/2007

MessageSujet: Re: résolu > sli   Ven 7 Sep - 12:59

re à tous,
je viens de tout bazarder et d'acheter une seconde 8600gt identique.
= toujours problème, ça ne marche pas!!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kivousavez
New Modérateur
New Modérateur
Kivousavez

Nombre de messages : 39
Age : 46
Date d'inscription : 12/06/2007

MessageSujet: Re: résolu > sli   Ven 7 Sep - 13:01

re, tu ne nous as toujours pas dit ce que tu as comme carte mère???????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bill
Admin
Admin
Bill

Nombre de messages : 115
Age : 41
Date d'inscription : 12/06/2007

MessageSujet: Re: résolu > sli   Ven 7 Sep - 13:08

bonjour,
nous ne savons pas où tu en est et ce que tu as fait jusqu'ici, donne nous plus d'infos.....
tout d'abord pour construire un sli, il faut consulter le manuel de ta carte mère, il est parfois nécessaire de basculer un cavalier, configurer une minicarte, connecter une prise molexe sur la carte mère en tre les pci-e ect, ect, ensuite, possible que tu aies une modif à faire dans le bios.
lorsque ta carte mère est ok pour le sli, reste à installer les pilotes de la seconde carte sous windows puis lorsque les deux cartes sont reconnues et fonctionnelles, activer le mode sli via le panneau de config nvidia...
qu'as-tu fait de tout cela???

à noter qu'il est parfois nécessaire de faire une maj du bios, des pilotes chipset et graphiques.....

_________________
Donnez des infos précises sur votre materiel et problème(s) SVP...
Utilisez \\\"reponse\\\" pour répondre à un sujet ou à vos sujets merci...


Dernière édition par le Ven 7 Sep - 13:18, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://entraidepc.com
alphonse

alphonse

Nombre de messages : 7
Date d'inscription : 20/08/2007

MessageSujet: Re: résolu > sli   Ven 7 Sep - 13:17

re, alors j'ai une asus, j'ai bien basculé la minicarte de single video card sur dual video card, ensuite apparement rien à config dans le bios, je n'ai que l'option sli memory qui est sur diseable en grisé...
sous windows, les deux cartes sont reconnues et installées, elles apparaissent dans le panneau de configuration, pas de soucis mais dans le panneau nvidia, il est indiqué que le sli est possible entre les cartes graphiques mais que la carte mère ne prend pas le mode sli, en fait qu'elle n'est pas prévu pour le sli....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bill
Admin
Admin
Bill

Nombre de messages : 115
Age : 41
Date d'inscription : 12/06/2007

MessageSujet: Re: résolu > sli   Ven 7 Sep - 13:24

re, ahhhhh enfin un peu de précision, bon c'est un problème assez courant, dans ce genre de situation, il te suffit de telecharger des pilotes graphiques moins récent que les derniers en ligne sur nvidia.fr et plus récent que ceux qui t'on été fourni, un entre 2 en fait (lol)
verifi ceux que tu as et file sur tous le drivers.com, tu devrais y trouver ton bonheur, ensuite tu desinstalles tes pilotes nvidia, tu redemarres et reinstalle ceux que tu as recup, donne nous ensuite des news....


pour le sli memory, non pas de rapport avec le sli graphique, cela concerne les barettes mémoire....

_________________
Donnez des infos précises sur votre materiel et problème(s) SVP...
Utilisez \\\"reponse\\\" pour répondre à un sujet ou à vos sujets merci...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://entraidepc.com
alphonse

alphonse

Nombre de messages : 7
Date d'inscription : 20/08/2007

MessageSujet: Re: résolu > sli   Sam 8 Sep - 12:37

re, d'origine j'ai le forceware 158.18, sinon j'ai testé le 162.18 (le dernier de chez nvidia) et ça ne fonctionne pas, as-tu un liens pour d'autres pilotes, je ne trouve rien.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bill
Admin
Admin
Bill

Nombre de messages : 115
Age : 41
Date d'inscription : 12/06/2007

MessageSujet: Re: résolu > sli   Sam 8 Sep - 12:42

bonjour,
voilà pour toi ici
en ésperant que ce forceware règle ton problème...
ahhh dur dur toute ces histoires de pilotes nvidia et de carte graphique, de quoi s'y perdre.....

sinon essaye aussi : celui là , ou celui là

_________________
Donnez des infos précises sur votre materiel et problème(s) SVP...
Utilisez \\\"reponse\\\" pour répondre à un sujet ou à vos sujets merci...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://entraidepc.com
alphonse

alphonse

Nombre de messages : 7
Date d'inscription : 20/08/2007

MessageSujet: Re: résolu > sli   Sam 8 Sep - 14:39

re, ok ça fonctione enfin!!!!!!!!!!!!
les pilotes sont en anglais je ne sais pas pourquoi mais peu importe, pc wizar m'indique bien que le sli est activé en single gpu, ça veut dire quoi??? et sous 3dmark je m'attendai à un score pas doublé mais presque et ce n'est pas le cas why??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bill
Admin
Admin
Bill

Nombre de messages : 115
Age : 41
Date d'inscription : 12/06/2007

MessageSujet: Re: résolu > sli   Sam 8 Sep - 14:48

en anglais???? bon enfin comme tu dis le principal est que cela fonctionne enfin!!!
pour le single gpu, disons que tu as des options pour configurer le fonctionnement de tes deux cartes, ce, afin d'obtenir les meilleurs performances par rapport à certains jeux.
-Tu as le réglage actuel, configuration par defaut.
-un certains nombres de réglages automatiques = te suffit de choisir parmis une liste de jeux, toujours dans les options nvidia, et tes cartes seront automatiquement configurées au mieu pour le jeu selectionné.
-enfin, tu peux configurer et créer de nouveaux réglages pour tes jeux qui ne seraient pas listés, néanmoins, ceci est réservé aux utilisateurs avertis...
Pour les scores 3dmark, deux cartes en sli n'apporte pas double performance, dejà il faut savoir si tes cartes sont en 2 x pci-e x8 ou x16, ensuite, les composants de ton pc ne vont pas tourner 2x plus vite parce que tu est en sli lol! , disons simplement que deux cartes valent mieux qu'une seule ou même que 4 cartes valent mieux que 2, puisque l'on se dirige de plus en plus vers le double sli dejà dispo sur certaines cartes mère.
à noter qu'il vaut mieux avoir une seule bonne carte haut de gamme plutot que 4 cartes bas de gamme clein d'oeil
a++++

_________________
Donnez des infos précises sur votre materiel et problème(s) SVP...
Utilisez \\\"reponse\\\" pour répondre à un sujet ou à vos sujets merci...


Dernière édition par le Sam 8 Sep - 14:56, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://entraidepc.com
alphonse

alphonse

Nombre de messages : 7
Date d'inscription : 20/08/2007

MessageSujet: Re: résolu > sli   Sam 8 Sep - 14:50

re,
ok merci pour ton aide, je verrai bien en fonction des jeux et si pas listés je laisserai par defaut je pense.
a++++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: résolu > sli   

Revenir en haut Aller en bas
 
résolu > sli
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]pc infecté par wwwzuc32.exe
» [ résolu ]à propos de TFC
» Optimisation sécurité PC [Résolu]
» [Résolu] Fenêtres publicitaires intempestives
» [résolu]EXCEL

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
déplacé > http://www.arenablabla.fr :: problème carte graphique-
Sauter vers: